<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Los venados de Tamaulipas - Hora Cero Tamaulipas</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://horacerotam.com/columnas/los-venados-tamaulipas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los venados de Tamaulipas - Hora Cero Tamaulipas" />
<meta property="og:description" content="Qué afortunados somos los tamaulipecos de contar con tres diferentes sub-especies de venados Cola Blanca: el “Texano” “Miquihuanensis” y el  “Veracrusis”." />
<meta property="og:url" content="https://horacerotam.com/columnas/los-venados-tamaulipas/" />
<meta property="og:site_name" content="Hora Cero Tamaulipas" />
<meta property="article:tag" content="Opinión" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2017-12-01T16:34:25+00:00" />
<meta property="og:image" content="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg" />
<meta property="og:image:secure_url" content="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Qué afortunados somos los tamaulipecos de contar con tres diferentes sub-especies de venados Cola Blanca: el “Texano” “Miquihuanensis” y el  “Veracrusis”.   " />
<meta name="twitter:title" content="Los venados de Tamaulipas - Hora Cero Tamaulipas" />
<meta name="twitter:image" content="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/horacerotam.com\/","name":"Hora Cero Tamaulipas","potentialAction":{"@type":"SearchAction","target":"https:\/\/horacerotam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Tamaulipas &raquo; Feed" href="https://horacerotam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Tamaulipas &raquo; RSS de los comentarios" href="https://horacerotam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Tamaulipas &raquo; Los venados de Tamaulipas RSS de los comentarios" href="https://horacerotam.com/columnas/los-venados-tamaulipas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/horacerotam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-sample-theme-css'  href='https://horacerotam.com/wp-content/themes/genesis-sample/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://horacerotam.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C700&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='https://horacerotam.com/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://horacerotam.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://horacerotam.com/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://horacerotam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://horacerotam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://horacerotam.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://horacerotam.com/?p=22207' />
<link rel="alternate" type="application/json+oembed" href="https://horacerotam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoracerotam.com%2Fcolumnas%2Flos-venados-tamaulipas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://horacerotam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoracerotam.com%2Fcolumnas%2Flos-venados-tamaulipas%2F&#038;format=xml" />
<link rel="icon" href="https://horacerotam.com/wp-content/uploads/2015/06/hc-facebook.ico" />
<link rel="pingback" href="https://horacerotam.com/xmlrpc.php" />
<meta name="google-site-verification" content="XTdZEHHbHwLzbJAdrjOSJJ6HjZO4CAMNjmuVIcg4uyg" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-4', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15016992/HC_300X250', [300, 250], 'div-gpt-ad-1440795049614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22207 single-format-standard header-image content-sidebar windows firefox ff3 override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://horacerotam.com/">Hora Cero Tamaulipas</a></p><p class="site-description" itemprop="description">Periódico con las noticias mas relevantes de los sucesos en Tamaulipas</p></div><div class="widget-area header-widget-area"><section id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><div class="post-22131 post type-post status-publish format-standard has-post-thumbnail category-local tag-salud entry gfwa-1 gfwa-odd"><img width="150" height="150" src="https://horacerotam.com/wp-content/uploads/2017/11/portada-474-150x150.jpg" class="alignnone" alt="" /><p>Nadie imagina el mal que alguien se hace al tomar una lata con refresco hasta que ingresa a la sala donde se encuentran los enfermos que afectaron sus riñones, por complicaciones generalmente asociadas a la diabetes.</p>
<p class="post-meta"><span class="entry-tags">Tagged With: <a href="https://horacerotam.com/tag/salud/" rel="tag">Salud</a></span></p></div><!--end post_class()-->

</div></section>
<section id="featured-post-3" class="widget featuredpost"><div class="widget-wrap"></div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://horacerotam.com/ediciones-impresas/"><div id="ei_banner" style="width:150px; height:150px; position:absolute;"></div></a>
</div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-hc-tam-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-9481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9481"><a href="https://horacerotam.com/./local/" itemprop="url"><span itemprop="name">Local</span></a></li>
<li id="menu-item-9480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9480"><a href="https://horacerotam.com/./regional/" itemprop="url"><span itemprop="name">Regional</span></a></li>
<li id="menu-item-9482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9482"><a href="https://horacerotam.com/./nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-9484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9484"><a href="https://horacerotam.com/./internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-9483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9483"><a href="https://horacerotam.com/./deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li>
<li id="menu-item-9485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9485"><a href="https://horacerotam.com/./espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a></li>
<li id="menu-item-9486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9486"><a href="https://horacerotam.com/./vida-y-cultura/" itemprop="url"><span itemprop="name">Vida y Cultura</span></a></li>
<li id="menu-item-9736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9736"><a href="https://horacerotam.com/autores/" itemprop="url"><span itemprop="name">Autores</span></a></li>
<li id="menu-item-9735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9735"><a href="https://horacerotam.com/contactanos/" itemprop="url"><span itemprop="name">Contactanos</span></a></li>
<span class="custom-search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://horacerotam.com/" role="search"><meta itemprop="target" content="https://horacerotam.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar..." /><input type="submit" value="Search"  /></form></span></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-22207 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-opinion entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Los venados de Tamaulipas</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-01T16:34:25+00:00">diciembre 1, 2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Miguel Angel del Río</span></span> </p></header><img width="300" height="300" src="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg 300w, https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río-150x150.jpg 150w, https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río-55x55.jpg 55w" sizes="(max-width: 300px) 100vw, 300px" />
	<div class="entry-content" itemprop="text"><p>Qué afortunados somos los tamaulipecos de contar con tres diferentes sub-especies de venados Cola Blanca: el “Texano” “Miquihuanensis” y el  “Veracrusis”.<br />
Fuera de su tamaño corporal y de sus astas, no tienen diferencia alguna físicamente entre ellas, inclusive tienen los mismos hábitos y comportamientos.  </p>
<p>MAPA DE DISTRIBUCIÓN<br />
Sin lugar a dudas el venado Cola Blanca, sin importar la subespecie, es el trofeo de cacería más codiciado en todo el Estado, no de hoy, sino de siempre. La cacería se puede considerar más que un deporte, una tradición muy arraigada en los tamaulipecos.<br />
El decir: “vamos de cacería”, implica generalmente: “vamos a los venados”.<br />
La dificultad en la caza de cada una de las diferentes subespecies de venado Cola Blanca radica básicamente en la infraestructura de los predios donde se practique y de la abundancia de venados en los mismos.<br />
Un trofeo en cada sub-especie es un animal adulto cazado a buena lid y la dimensión de sus astas, de acuerdo a los distintos sistemas de medición, nos indica la calidad del venado en cuestión en relación a la subespecie que pertenece.<br />
En el sur del Estado la medición en los venados “Veracrusis” no ha tomado la importancia que merece y es importante, para poder darnos una idea más real. No es lo mismo que mencionen:  “Maté un venado ‘Veracrusis’ de 8 puntas”, a “maté un venado ‘Veracrusis’ de 8 puntas que midió 100 puntos”. Al incluir el locutor la medición, quienes escuchen se pueden dar una idea más real de la dimensión de la cornamenta.<br />
Siendo los venados “Texano” los de mayor cornamenta y peso, los convierte en  la subespecie con mayor demanda, tanto a nivel nacional como internacional, por tal razón los “Texano” llevan mucha ventaja sobre las otras dos subespecies.<br />
Es lógico entender que en el momento  (1960, aproximadamente)  en que los venados se convirtieron en un “activo” real de los ranchos, sus propietarios empezaron a poner más cuidado en su conservación, manejo, nutrición, mejoramiento genético, invirtiendo en instalaciones para la practica de la cacería y de confort para los nuevos “clientes” cazadores.<br />
Por esa época nació la “Asociación de Ganaderos Diversificados” Agadi, orgullosamente de origen tamaulipeco, con sede en Nuevo Laredo; desde sus principios, esta asociación es pionera en la información relevante en conservación, manejo, nutrición, mejoramiento genético y la práctica de la cacería  responsable, incluyendo un torneo anual y una revista para la información de sus agremiados.<br />
Gracias a Agadi, Tamaulipas es el segundo Estado que produce la mayor cantidad de venados “Texano” trofeos.<br />
Nuevo Laredo es la cuna de la industria cinegética en cuanto a venados Cola Blanca “Texano” se refiere, así como lo es o era Reynosa del turismo cinegético para la paloma Ala Blanca, patos, gansos y codornices.<br />
Los municipios de Tamaulipas que producen la mayor cantidad de venados “Texano” trofeos (los más grandes) son Guerrero, Nuevo Laredo, Mier y Reynosa.<br />
Cabe mencionar que ya en varias entidades al centro y sur del Estado también se pueden cazar venados “Texano” de la misma calidad que en los municipios antes mencionados. Estas cacerías se realizan en cotos de caza bajo protección.<br />
¿Existe un valor distinto entre los venados “Texano”, “Miquihuanensis” y los “Veracrusis”? Valor cinegético, que se mide por el esfuerzo realizado para cobrar la pieza, no.<br />
Valor económico, sí y por mucho, los venados “Texano” se cotizan dos o tres veces más caros que las otras dos subespecies.<br />
Invito a todos los cazadores &#8211;que generalmente cazan solo una sub-especie&#8211; a que este año vayan por otra o por todas.<br />
A los del norte que cazan “Texano”, vayan al sur a cazar en la zona subtropical a los “Veracrusis”; a los del sur, vengan al norte a cazar “Texano” entre mezquitales y nopaleras, y como dice la canción… sin olvidarnos de los “Miquihuanensis” en el centro del Estado.<br />
Que estas variedades del centro y sur del Estado no tengan la demanda que tienen los “Texano”,  no  quiere decir que no hay ranchos preparados para atenderlos, los hay y muchos.<br />
Amigos cazadores, pónganse como meta completar el “Grand Slam” de venados Cola Blanca tamaulipecos.<br />
Disfruten la diversidad de flora del Estado. </p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://horacerotam.com/columnas/los-venados-tamaulipas/"
    dc:identifier="https://horacerotam.com/columnas/los-venados-tamaulipas/"
    dc:title="Los venados de Tamaulipas"
    trackback:ping="https://horacerotam.com/columnas/los-venados-tamaulipas/trackback/" />
</rdf:RDF>-->

	</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="https://horacerotam.com/./columnas/" rel="category tag">Columnas</a></span> <span class="entry-tags"><a href="https://horacerotam.com/tag/opinion/" rel="tag">Opinión</a></span></p></footer></article>
<div id="disqus_thread">
    </div>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="socialcountplus-2" class="widget widget_socialcountplus"><div class="widget-wrap"><h4 class="widget-title widgettitle">REDES SOCIALES</h4>
<div class="social-count-plus"><ul class="flat vertical"><li class="count-twitter"><a class="icon" href="https://twitter.com/horaceroweb" target="_blank"></a><span class="items"><span class="count" style="color: #ffffff !important;">5720</span><span class="label" style="color: #ffffff !important;">followers</span></span></li><li class="count-facebook"><a class="icon" href="https://www.facebook.com/hcweb" target="_blank"></a><span class="items"><span class="count" style="color: #ffffff !important;">0</span><span class="label" style="color: #ffffff !important;">likes</span></span></li><li class="count-youtube"><a class="icon" href="https://www.youtube.com/channel/UCU4MWOSdnbQc_ll_Glz2wJA" target="_blank"></a><span class="items"><span class="count" style="color: #ffffff !important;">0</span><span class="label" style="color: #ffffff !important;">subscribers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/106144355837582155289" target="_blank"></a><span class="items"><span class="count" style="color: #ffffff !important;">67</span><span class="label" style="color: #ffffff !important;">followers</span></span></li></ul></div></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="banner-jorge">
 <img src="https://www.horacero.com.mx/wp-content/uploads/images/banner-jorge.jpg" />
</div>
</br>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP TAM Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="5879468613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">HORA CERO TV</h4>
			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PLcMMW7CHz_iC7a83xkDj3YcHKxI4UAgUe" width="100%" height="320" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Jorge Valdez va contra la violencia</h4>
			<div class="textwidget"><iframe width="100%" height="320" src="https://www.youtube.com/embed/GhUlPNKWl4o?showinfo=0" frameborder="0" allowfullscreen></iframe>
<p>El candidato del PRD al gobierno de Tamaulipas promete regresar la paz a las ciudades en caso de ganar las elecciones el próximo 5 de junio.</p></div>
		</div></section>
<section id="featured-post-16" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNAS</h4>
<div class="post-22207 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-opinion entry gfwa-1 gfwa-odd"><a href="https://horacerotam.com/columnas/los-venados-tamaulipas/" title="Los venados de Tamaulipas" class="alignnone"><img width="55" height="55" src="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río-55x55.jpg" class="alignnone" alt="" srcset="https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río-55x55.jpg 55w, https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río-150x150.jpg 150w, https://horacerotam.com/wp-content/uploads/2017/10/Miguel-Ángel-del-Río.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://horacerotam.com/columnas/los-venados-tamaulipas/" title="Los venados de Tamaulipas">Los venados de Tamaulipas</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Miguel Angel del Río</span></span> <span class="entry-tags">&nbsp;<a href="https://horacerotam.com/tag/opinion/" rel="tag">Opinión</a></span></p></div><!--end post_class()-->

<div class="post-22205 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-catalejo-politico entry gfwa-2 gfwa-even"><a href="https://horacerotam.com/columnas/viajar-raid-era-toda-una-aventura/" title="Viajar de ‘raid’, era toda una aventura" class="alignnone"><img width="52" height="55" src="https://horacerotam.com/wp-content/uploads/2016/04/Agustin-52x55.gif" class="alignnone" alt="" srcset="https://horacerotam.com/wp-content/uploads/2016/04/Agustin-52x55.gif 52w, https://horacerotam.com/wp-content/uploads/2016/04/Agustin.gif 93w" sizes="(max-width: 52px) 100vw, 52px" /></a><h2><a href="https://horacerotam.com/columnas/viajar-raid-era-toda-una-aventura/" title="Viajar de ‘raid’, era toda una aventura">Viajar de ‘raid’, era toda una aventura</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Agustín Lozano</span></span> <span class="entry-tags">&nbsp;<a href="https://horacerotam.com/tag/catalejo-politico/" rel="tag">Catalejo político</a></span></p></div><!--end post_class()-->

<div class="post-22203 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-aguacero entry gfwa-3 gfwa-odd"><a href="https://horacerotam.com/columnas/cuando-entreguen-la-obra-aplaudimos/" title="Cuando entreguen la obra, ¡aplaudimos!" class="alignnone"><img width="55" height="55" src="https://horacerotam.com/wp-content/uploads/2016/06/silueta-55x55.jpg" class="alignnone" alt="" srcset="https://horacerotam.com/wp-content/uploads/2016/06/silueta-55x55.jpg 55w, https://horacerotam.com/wp-content/uploads/2016/06/silueta.jpg 120w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://horacerotam.com/columnas/cuando-entreguen-la-obra-aplaudimos/" title="Cuando entreguen la obra, ¡aplaudimos!">Cuando entreguen la obra, ¡aplaudimos!</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Neptuno</span></span> <span class="entry-tags">&nbsp;<a href="https://horacerotam.com/tag/aguacero/" rel="tag">Aguacero</a></span></p></div><!--end post_class()-->

<div class="post-22123 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-4 gfwa-even"><a href="https://horacerotam.com/columnas/penoso-caso-coahuila/" title="El penoso caso Coahuila" class="alignnone"><img width="55" height="47" src="https://horacerotam.com/wp-content/uploads/2015/09/hector-hugo-columna-55x47.jpg" class="alignnone" alt="" srcset="https://horacerotam.com/wp-content/uploads/2015/09/hector-hugo-columna-55x47.jpg 55w, https://horacerotam.com/wp-content/uploads/2015/09/hector-hugo-columna.jpg 131w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://horacerotam.com/columnas/penoso-caso-coahuila/" title="El penoso caso Coahuila">El penoso caso Coahuila</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://horacerotam.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /15016992/HC_300X250 -->
<div id='div-gpt-ad-1440795049614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440795049614-0'); });
</script>
</div></div>
		</div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.horacero.com.mx/rss/feed/mam.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://horacerotam.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Hora Cero Web</a></h4>
</div></section>
</aside><div id="impresos_footer" class="widget-area genesis-extender-widget-area impresos_footer"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">EDICIONES IMPRESAS</h4>
			<div class="textwidget"><div id="footer_impresos">
<div class="one-sixth first"><a href="https://www.horacerotam.com/" target="_blank" rel="nofollow noopener"><img src="https://horacerotam.com/wp-content/uploads/2017/10/portada.jpg" alt="Hora Cero Tamaulipas" /></a></div>
<div class="one-sixth"><a href="https://www.horaceronl.com/" target="_blank" rel="nofollow noopener"><img src="https://www.horaceronl.com/wp-content/uploads/2017/10/Hora-Cero-303.1-Tiro-1-300x331.jpg" alt="Hora Cero Nuevo León" /></a></div>
<div class="one-sixth"><a href="https://www.revistaclase.com/" target="_blank" rel="nofollow noopener"><img src="https://revistaclase.com/wp-content/uploads/2017/10/clase-291-170x187.png" alt="Revista Clase" /></a></div>
<div class="one-sixth"><a href="https://noviasclase.com/" target="_blank" rel="nofollow noopener"><img src="https://noviasclase.com/wp-content/uploads/2017/07/novias-clase-3-124x140.jpg" alt="Novias Clase" /></a></div>
</div>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area">		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Ultimas Noticias</h4>
		<ul>
					<li>
				<a href="https://horacerotam.com/columnas/los-venados-tamaulipas/">Los venados de Tamaulipas</a>
						</li>
					<li>
				<a href="https://horacerotam.com/columnas/viajar-raid-era-toda-una-aventura/">Viajar de ‘raid’, era toda una aventura</a>
						</li>
					<li>
				<a href="https://horacerotam.com/columnas/cuando-entreguen-la-obra-aplaudimos/">Cuando entreguen la obra, ¡aplaudimos!</a>
						</li>
					<li>
				<a href="https://horacerotam.com/regional/en-beneficio-del-medio-ambiente/">En beneficio del medio ambiente</a>
						</li>
					<li>
				<a href="https://horacerotam.com/nacional/descartan-juniors-abusivos/">Descartan ser juniors abusivos</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SITIOS DE INTERES</h4>
<div class="menu-sitios-de-interes-container"><ul id="menu-sitios-de-interes" class="menu"><li id="menu-item-9683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9683"><a target="_blank" rel="nofollow" href="http://www.eluniversal.com.mx/" itemprop="url">El Universal</a></li>
<li id="menu-item-9684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9684"><a target="_blank" rel="nofollow" href="http://www.milenio.com/" itemprop="url">Diario Milneio</a></li>
<li id="menu-item-9685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9685"><a target="_blank" rel="nofollow" href="http://elmanana.com.mx/" itemprop="url">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-9691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9691"><a target="_blank" rel="nofollow" href="http://www.jornada.unam.mx/" itemprop="url">La Jornada</a></li>
<li id="menu-item-9686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9686"><a target="_blank" rel="nofollow" href="http://www.reynosanews.com/" itemprop="url">Reynosa News</a></li>
<li id="menu-item-9688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9688"><a target="_blank" rel="nofollow" href="http://www.tamaulipasenlinea.com/" itemprop="url">Tamaulipas en Linea</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p> <a href="https://horacerotam.com/">Hora Cero Tamaulipas</a> &middot; Derechos Reservados 2014 &copy;</p>
	</div></footer></div><link rel='stylesheet' id='social-count-plus-css'  href='https://horacerotam.com/wp-content/plugins/social-count-plus/assets/css/counter.css' type='text/css' media='all' />
<script type='text/javascript' src='https://horacerotam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/themes/genesis/lib/js/menu/superfish.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/uploads/genesis-extender/plugin/custom-scripts.js'></script>
<script type='text/javascript' src='https://horacerotam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"22207 https:\/\/horacerotam.com\/?p=22207","disqusShortname":"hctamaulipas","disqusTitle":"Los venados de Tamaulipas","disqusUrl":"https:\/\/horacerotam.com\/columnas\/los-venados-tamaulipas\/","options":{"manualSync":false},"postId":"22207"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hctamaulipas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://horacerotam.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

Served from: horacerotam.com @ 2017-12-01 16:36:29 by W3 Total Cache
-->